Nödvändig programvara på Mac OS X

OpenOffice

Nödvändig version: OpenOffice 4.0.0 eller senare.
Fullt testade versioner: OpenOffice 4.0.1 och 4.1.7.
Mac OS X 10.4 till 10.6 senare kräver OpenOffice version 4.0.0 eller 4.0.1.
Mac OS X 10.7 eller senare kräver OpenOffice version 4.1.0 eller senare.

LibreOffice (rekommenderas inte)
LibreOffice fungerar inte lika bra ihop med SENIB som OpenOffice gör. Därför ska OpenOffice användas. Om du ändå väljer att använda dig av LibreOffice så måste du använda dig av någon av versionerna 4.0.0 - 4.3.6.2. (Senare versioner fungerar inte med SENIB p.g.a. denna bugg.)

comments powered by Disqus