Required software on Windows

OpenOffice

Requirement; OpenOffice 3.2.0 or later.
Fully tested versions; OpenOffice 3.2.0 included in SENIBwOO.exe and OpenOffice 4.0.1.
Windows XP, Vista, 7, 8, 8.1 or 10 is needed.

LibreOffice (not recommended)
OpenOffice works much better together with SENIB than LibreOffice do. Therefore OpenOffice should be used. If you anyway decide to use LibreOffice then you must use a version between 4.0.0 and 4.3.6.2. (LibreOffice 4.3.7.1 and later is not compatible with SENIB due to this bug.)

comments powered by Disqus